rules 169 B

123456789101112
  1. #!/usr/bin/make -f
  2. %:
  3. dh $@ --with autoreconf
  4. override_dh_auto_configure:
  5. ./configure \
  6. --prefix=/usr \
  7. --with-pic \
  8. --disable-stun
  9. override_dh_auto_test: